<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=339519512">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Strangers can control Ohio home’s Christmas light display via the Internet | kplr11.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://kplr11.com/xmlrpc.php">


<meta name="description" content="DOYLESTOWN, Ohio - An Ohio computer technician has opened his home to everyone on the internet, giving them the opportunity to control his Christmas light display, according to WJW." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="49095766247" />

<meta name="google-site-verification" content="mO7C8PMB6D4fryiZg7EOslfPR5zoBI2esdzH8CnttgI" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-27023943-1","event":"dlReady","paragraphCount":11,"wordCount":376,"authorName":"Tribune Media","imageCount":0,"siteName":"kplr11.com","publishDateString":"Wed Dec 06 2017","originalContent":false,"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-W5SQZN");</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//localtvkplr.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//localtvkplr.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="kplr11.com &raquo; Feed" href="http://kplr11.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="kplr11.com &raquo; Comments Feed" href="http://kplr11.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUdFOwzAM/CGyULQyXhDf4qZem82po9jtxt+TlSIK06I+5c725XyJvUTjeFAc1IbRRBo7P4i9RMfBSPCEn//Yzok82Qcy33aoYvPIgo3iVUuSEF9zOUTQGfbgzvcW2mNAsZOPltgB6WReZpOGWUUTxO2ShBJ5ED/hNo3P3ZwGIXeT+WZzvnVlu/05UtryhMLOAy1+a1ISJ2yIuwy7JeoPLe3XMp549fPmmOah1oyRGNqcsdpVlnwzX3rXLS0ETj0PDaRfVBqPLGqOBD5Z6SHdcixnSbW8To7Kf8mj1P3edsQN0G3gI7xXdfV8ONT12/70BfmMJXc=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]],"bids":[]},{"code":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"bids":[]},{"code":"acm-tag-300x250-atf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578721"}},{"bidder":"indexExchange","params":{"id":"869","siteID":"206166"}},{"bidder":"openx","params":{"unit":"539154135","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680564"}}]},{"code":"acm-tag-300x250-btf","sizes":[[300,250]],"bids":[]},{"code":"acm-tag-300x250-btf1","sizes":[[300,250]],"bids":[]},{"code":"acm-tag-300x250-btf2","sizes":[[300,250]],"bids":[]},{"code":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"bids":[]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjksOwjAMRC9ECCyarhBnSVK3OORHnLQqp8dFbBCVkCxZ8rzxjFyywGh9G4Ck43k0KOtnHR0dJAM2xQqxbnpIBj2IRlD0xDc2j2mHy4lqACKGdtTvFIwzwvIXc1CztndRgPD587XegPPkjFnWgqZFENm3CSNJbcOGjTi9mxUwOLD9Gi7n7tT1SvW9ci8SVGKM'></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=kplr11.com&#038;id=29519462&#038;t=1512574779&#038;back=http%3A%2F%2Fkplr11.com%2F2017%2F12%2F06%2Fstrangers-can-control-ohio-homes-christmas-light-display-via-the-internet%2F&#038;ver=1506371966' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/kplr11.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1406150622h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvkplr.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.kplr11.com/1KbAc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fkplr11.com%2F2017%2F12%2F06%2Fstrangers-can-control-ohio-homes-christmas-light-display-via-the-internet%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fkplr11.com%2F2017%2F12%2F06%2Fstrangers-can-control-ohio-homes-christmas-light-display-via-the-internet%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Strangers can control Ohio home’s Christmas light display via the Internet" />
<meta property="og:url" content="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/" />
<meta property="og:description" content="DOYLESTOWN, Ohio - An Ohio computer technician has opened his home to everyone on the internet, giving them the opportunity to control his Christmas light display, according to WJW.

But Tom Hammond, a computer technician at the University of Akron Wayne College, set out to do something completely different." />
<meta property="article:published_time" content="2017-12-06T15:11:46+00:00" />
<meta property="article:modified_time" content="2017-12-06T15:11:46+00:00" />
<meta property="og:site_name" content="kplr11.com" />
<meta property="og:image" content="https://localtvkplr.files.wordpress.com/2017/12/promo336711846.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@kplr11" />
<meta name="twitter:text:title" content="Strangers can control Ohio home’s Christmas light display via the&nbsp;Internet" />
<meta name="twitter:image:src" content="https://localtvkplr.files.wordpress.com/2017/12/promo336711846.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@kplr11" />
<meta property="article:publisher" content="https://www.facebook.com/KPLR11" />
<meta property="article:author" content="https://www.facebook.com/KPLR11" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ad4d12cd6324fb60878bbea3d2014255?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/ad4d12cd6324fb60878bbea3d2014255?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/ad4d12cd6324fb60878bbea3d2014255?s=114" />
<link rel='openid.server' href='http://localtvkplr.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://localtvkplr.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://kplr11.com/osd.xml" title="kplr11.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-kplr11/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="376">
				<meta property="fb:pages" content="49095766247" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "6fd53231-f1ba-4a8a-b4e7-eb68d0ece2f6",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="kplr11.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News &amp; Weather From KPLR 11 St. Louis" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://kplr11.com/feed/;icon-uri=http://0.gravatar.com/blavatar/ad4d12cd6324fb60878bbea3d2014255?s=16" /><script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.kplr.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20171206strangers-can-control-ohio-homes-christmas-light-display-via-the-internet" );
 googletag.pubads().setTargeting("ContentID", "383729" );
 googletag.pubads().setTargeting("Site", "29519462" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.kplr.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.kplr.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.kplr.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.kplr.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.kplr.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.kplr.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.kplr.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.kplr.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'yes' );
 
 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<script type='text/javascript'>
</script>

<link rel="amphtml" href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	</head>

<body class="post-template-default single single-post postid-383729 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W5SQZN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://kplr11.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://kplr11.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>FOX 2 News </span></a>
<a href="http://kplr11.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
KPLR11 TV Schedule <span class="text-small"></span></a>


<a href="http://www.cwtv.com/shows/" target="_blank" class="btn btn-link"><i class="icon-play-circle icon-large"></i> Watch CW Shows</a>
					
											<a class="btn btn-link" href="http://kplr11.com/job-listings/?utm_source=ziprecruiter&#038;utm_medium=tab"><i class="icon-suitcase"></i> Job Listings</a>
					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://kplr11.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://kplr11.com" title="kplr11.com" rel="home">kplr11.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-7719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7719"><a href="http://kplr11.com/category/news/">News</a></li>
<li id="menu-item-7703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7703"><a href="http://kplr11.com/category/commentary/the-pulse-of-st-louis/">Pulse of St. Louis</a></li>
<li id="menu-item-7706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7706"><a href="http://kplr11.com/category/interviews/">Interviews</a></li>
<li id="menu-item-7725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7725"><a href="http://kplr11.com/on-air/">Links</a></li>
<li id="menu-item-208740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208740"><a href="http://www.cwtv.com/cw-video/">Watch the CW</a></li>
<li id="menu-item-7705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7705"><a href="http://kplr11.com/category/contests/">Contests</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://kplr11.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny "></i>
		<strong class="temp">39&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny "></i>
				</div>
				<div class="temp span4">
					<strong>39&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>30&deg;</strong></div>
					<div>High <strong>40&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					25&deg; <i class="icon-caret-right"></i> 39&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					22&deg; <i class="icon-caret-right"></i> 40&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					21&deg; <i class="icon-caret-right"></i> 39&deg;
					</div>
			</div>
						</div>
			<a href="http://kplr11.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-120x60-atf');
});</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-atf');
});</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Strangers can control Ohio home’s Christmas light display via the&nbsp;Internet</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 9:11 am, December 6, 2017, by <a href="http://kplr11.com/author/tribune-media/" title="Posts by Tribune Media" class="author url fn" rel="author">Tribune Media</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-383729" class="share-facebook sd-button share-icon" href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-383729" class="share-twitter sd-button share-icon" href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-383729" class="share-pinterest sd-button share-icon" href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-383729" class="share-linkedin sd-button share-icon" href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/kplr/logo-gray.png" />
        	                        <article id="post-383729" class="post-383729 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		


		<div class="sticky-panel p402_hide">	<div class="ooyala-container" style="max-width:770px;"> 		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative"> 							<script src="//player.ooyala.com/static/v4/production/latest/core.min.js"></script>						<script src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_ooyalav4.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/video-plugin/main_html5.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/video-plugin/bit_wrapper.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/ad-plugin/google_ima.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/other-plugin/discovery_api.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/skin-plugin/html5-skin.min.js"></script>					<link rel="stylesheet" href="//player.ooyala.com/static/v4/production/latest/skin-plugin/html5-skin.min.css" />  					 				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div> 				<script> 					var ooyalaplayers = ooyalaplayers || [];  					OO.ready(function() { 						var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; 						ooyalaplayers.push(OO.Player.create.apply(OO.Player, op(["ooyalaplayer-1","dzd2RrZDE6BJp4oXNThPLj0L_xNUj3U1",{"pcode":"dueTgyOkrp5s6wAICfuw1hxAsvcj","playerBrandingId":"5ad2430a6c834c5c8e689c5051da367e","autoplay":false,"loop":false,"skin":{"config":"\/\/player.ooyala.com\/static\/v4\/production\/latest\/skin-plugin\/skin.json","inline":{"icons":{"discovery":{"fontFamilyName":"ooyala-slick-type","fontString":"N","fontStyleClass":"oo-icon oo-icon-discovery-binoculars"}},"startScreen":{"playButtonPosition":"center","showDescription":false},"pauseScreen":{"pauseIconPosition":"bottomLeft","screenToShowOnPause":"discovery","showPauseIcon":true,"showDescription":false},"discoveryScreen":{"panelTitle":{"titleFont":{"fontSize":22,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentTitle":{"show":true,"font":{"fontSize":18,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentDuration":{"show":true,"font":{"fontSize":12,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"showCountDownTimerOnEndScreen":true,"countDownTime":"5"},"upNext":{"showUpNext":true,"timeToShow":"5"},"controlBar":{"logo":{"imageResource":{"url":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/localtv-2\/img\/kplr\/logo.png"},"clickUrl":"http:\/\/kplr11.com\/","target":"_blank","width":72,"height":24}},"closedCaptionOptions":{"enabled":false},"adScreen":{"showAdMarquee":true,"showAdCountDown":true,"showControlBar":true},"shareScreen":{"embed":{"source":"<iframe width='640' height='480' frameborder='0' allowfullscreen src='\/\/cdn2.trb.tv\/iframe.html?ec=<ASSET_ID>&pbid=<PLAYER_ID>&pcode=<PUBLISHER_ID>'><\/iframe>"}}}},"ComScoreOoyalaPlugin":{"publisherId":"18314522","labelmapping":"c3=\"KPLR\", c4=\"*null\", c6=\"*null\", ns_st_st=\"KPLR\", ns_st_pu=\"KPLR\", ns_st_pr=\"*null\",  ns_st_ep=\"*null\", ns_st_sn=\"*null\", ns_st_en=\"*null\", ns_st_ge=\"*null\", ns_st_ti=\"*null\", ns_st_ia=\"0\", ns_st_ce=\"*null\", ns_st_ddt=\"*null\", ns_st_tdt=\"*null\""},"google-ima-ads-manager":{"showAdControls":true,"useGoogleCountdown":true,"additionalAdTagParameters":{"referrer_url":"http:\/\/kplr11.com\/2017\/12\/06\/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet\/"}},"Nielsen":{"apn":"Ooyala V4","isfullepisode":"N","title":"Strangers can control Ohio home\u2019s Christmas light display via the&nbsp;Internet","program":"News","hasAds":"1","airdate":"20171206 09:11:46"}}]))); 					}); 				</script> 				<noscript><div>Please enable Javascript to watch this video</div></noscript> 						</div> 		</div> 		</div>
<p>DOYLESTOWN, Ohio - <span style="font-weight:400;">An Ohio computer technician has opened his home to everyone on the internet, giving them the opportunity to control his Christmas light display, according to <a href="http://fox8.com/2017/12/04/strangers-get-to-run-a-local-homes-christmas-light-display/">WJW</a>.</span></p>
<p>But Tom Hammond, a computer technician at the University of Akron Wayne College, set out to do something completely different.</p>
<p>"Basically, these are what you see in the neighborhood, same kind of lights. But they are lights you can control from your computer or from your smart phone anywhere in the world," said Hammond.</p>
<p>With the help of a friend from Australia, Hammond has worked out a way to literally turn control of his light display over to complete strangers from all over the world.</p>
<p>Through his website <a href="http://www.itwinkle.org/">iTwinkle.org</a>, anyone from around the globe can click on a bar that allows them to choose between a limitless combination of colors and designs that they can display on his house and watch from a live feed on their own computer.</p>
<p>Hammond started the project last year, attracting thousands of interactive participants from as far away as Chile, Belgium, and beyond.</p>
<p>The display is growing to include new lights and displays, all of which he has created himself with the help of a global community of enthusiasts and creators that share ideas and designs.</p>
<p>This year the online experience has been improved so that everyone who logs in is able to view the live picture, something that was not possible last year.</p>
<p>"It's spreading a little bit of joy to the world quite literally and it's fun to see, you know, cars passing by. I live in a rural community and not a whole lot of people see it and I just thought it brings a lot of happiness to people from around the world," said Hammond.</p>
<p>The display includes more than 3,000 lights. Hammond is already planning to add a feature next year that will allow people to choreograph their own displays on his house to music that they select then listen to it on a radio as they drive past his home or as they watch.</p>
<p>"One lady wrote that her mother couldn't decorate her house so she actually got to watch, decorate my house from her computer, and it meant a lot to her," said Hammond.</p>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://kplr11.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvkplr.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="383729" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='383729' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Strangers can control Ohio home’s Christmas light display via the&nbsp;Internet" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Strangers can control Ohio home’s Christmas light display via the&nbsp;Internet' class='required' />
		  		<input type="hidden" value="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="e643ad960b" /><input type="hidden" name="_wp_http_referer" value="/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="383729" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-383729" class="share-facebook sd-button share-icon" href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-383729" class="share-twitter sd-button share-icon" href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-383729" class="share-pinterest sd-button share-icon" href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-383729" class="share-linkedin sd-button share-icon" href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

       <div id='acm-tag-2x2' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
   googletag.display('acm-tag-2x2');
});
</script>
       </div>
       
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-atf');
});</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="http://kplr11.com/contact/"
			class="station-promo"
			style="background-image:url( https://localtvkplr.files.wordpress.com/2014/05/news-11.jpg?quality=85&#038;strip=all&#038;w=324&#038;h=182&#038;crop=1 )">
	<span class="overlay">
  	<h3>Have a news&nbsp;tip?</h3>
	<p><p>Do you have a story you want KPLR to investigate?  E-mail us.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-mid');
});</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="f3cdece0-2ca9-9ab4-c51d-d9c20d2b647d"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=f3cdece0-2ca9-9ab4-c51d-d9c20d2b647d&#038;tgt=1299" async defer></script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://kplr11.com/2017/12/04/arizona-mother-of-two-dies-shortly-after-flu-diagnosis/"><img width="109" height="60" src="https://localtvkplr.files.wordpress.com/2017/12/screen-shot-2017-12-04-at-11-37-15-am.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/12/screen-shot-2017-12-04-at-11-37-15-am.png?w=109&amp;h=60&amp;crop=1 109w, https://localtvkplr.files.wordpress.com/2017/12/screen-shot-2017-12-04-at-11-37-15-am.png?w=218&amp;h=120&amp;crop=1 218w, https://localtvkplr.files.wordpress.com/2017/12/screen-shot-2017-12-04-at-11-37-15-am.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://kplr11.com/2017/12/04/arizona-mother-of-two-dies-shortly-after-flu-diagnosis/" rel="bookmark">Arizona mother of two dies shortly after flu&nbsp;diagnosis</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://kplr11.com/2017/12/04/cinnabon-honors-national-cookie-day-with-cookie-bonbites/"><img width="109" height="60" src="https://localtvkplr.files.wordpress.com/2017/12/promo336659027.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/12/promo336659027.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkplr.files.wordpress.com/2017/12/promo336659027.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkplr.files.wordpress.com/2017/12/promo336659027.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://kplr11.com/2017/12/04/cinnabon-honors-national-cookie-day-with-cookie-bonbites/" rel="bookmark">Cinnabon honors National Cookie Day with &#8220;Cookie&nbsp;BonBites&#8221;</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://kplr11.com/2017/12/03/shooting-closes-i-270-in-north-st-louis-county-major-case-squad-activated/"><img width="109" height="60" src="https://localtvkplr.files.wordpress.com/2017/12/270-shooting.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/12/270-shooting.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkplr.files.wordpress.com/2017/12/270-shooting.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkplr.files.wordpress.com/2017/12/270-shooting.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://kplr11.com/2017/12/03/shooting-closes-i-270-in-north-st-louis-county-major-case-squad-activated/" rel="bookmark">Shooting closes I-270 in north St. Louis County; Major Case Squad&nbsp;activated</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://kplr11.com/2017/12/01/st-louis-pizza-delivery-driver-kills-robber-during-shootout/"><img width="109" height="60" src="https://localtvkplr.files.wordpress.com/2017/12/promo336435791.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/12/promo336435791.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkplr.files.wordpress.com/2017/12/promo336435791.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkplr.files.wordpress.com/2017/12/promo336435791.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://kplr11.com/2017/12/01/st-louis-pizza-delivery-driver-kills-robber-during-shootout/" rel="bookmark">St. Louis pizza delivery driver kills robber during&nbsp;shootout</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf');
});</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/"><img width="109" height="60" src="https://localtvkplr.files.wordpress.com/2017/12/promo336711846.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/12/promo336711846.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkplr.files.wordpress.com/2017/12/promo336711846.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkplr.files.wordpress.com/2017/12/promo336711846.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://kplr11.com/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/" rel="bookmark">Strangers can control Ohio home’s Christmas light display via the&nbsp;Internet</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://kplr11.com/2017/12/06/kroger-recalls-water-for-infants-after-mold-contamination/"><img width="109" height="60" src="https://localtvkplr.files.wordpress.com/2017/12/water.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/12/water.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkplr.files.wordpress.com/2017/12/water.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkplr.files.wordpress.com/2017/12/water.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://kplr11.com/2017/12/06/kroger-recalls-water-for-infants-after-mold-contamination/" rel="bookmark">Kroger recalls water for infants after mold&nbsp;contamination</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://kplr11.com/2017/12/06/woman-does-yoga-pose-over-rushing-river-what-could-possibly-go-wrong/"><img width="109" height="60" src="https://localtvkplr.files.wordpress.com/2017/12/yoga1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/12/yoga1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkplr.files.wordpress.com/2017/12/yoga1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkplr.files.wordpress.com/2017/12/yoga1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://kplr11.com/2017/12/06/woman-does-yoga-pose-over-rushing-river-what-could-possibly-go-wrong/" rel="bookmark">Woman does yoga pose over rushing river &#8211; what could possibly go&nbsp;wrong?</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://kplr11.com/2017/12/06/children-who-are-spanked-more-likely-to-become-violent-toward-future-partners-study-says/"><img width="109" height="60" src="https://localtvkplr.files.wordpress.com/2017/12/spank.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/12/spank.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvkplr.files.wordpress.com/2017/12/spank.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvkplr.files.wordpress.com/2017/12/spank.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://kplr11.com/2017/12/06/children-who-are-spanked-more-likely-to-become-violent-toward-future-partners-study-says/" rel="bookmark">Children who are spanked more likely to become violent toward future partners, study&nbsp;says</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf1');
});</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kplr11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kplr11.com/2017/11/17/visiting-santas-magical-kingdom/"><img width="370" height="204" src="https://localtvkplr.files.wordpress.com/2017/11/promo335238265.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/11/promo335238265.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkplr.files.wordpress.com/2017/11/promo335238265.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkplr.files.wordpress.com/2017/11/promo335238265.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkplr.files.wordpress.com/2017/11/promo335238265.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://kplr11.com/2017/11/17/visiting-santas-magical-kingdom/" rel="bookmark">Visiting Santa&#8217;s Magical&nbsp;Kingdom</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kplr11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kplr11.com/2017/11/28/neighbors-petition-could-shut-down-familys-massive-christmas-lights-display/"><img width="370" height="204" src="https://localtvkplr.files.wordpress.com/2017/11/promo336150909.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/11/promo336150909.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkplr.files.wordpress.com/2017/11/promo336150909.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkplr.files.wordpress.com/2017/11/promo336150909.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkplr.files.wordpress.com/2017/11/promo336150909.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://kplr11.com/2017/11/28/neighbors-petition-could-shut-down-familys-massive-christmas-lights-display/" rel="bookmark">Neighbors&#8217; petition could shut down family&#8217;s massive Christmas lights&nbsp;display</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kplr11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kplr11.com/2017/11/18/botanical-garden-kicks-off-garden-glow-for-the-holidays/"><img width="370" height="204" src="https://localtvkplr.files.wordpress.com/2017/11/garden-glow.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/11/garden-glow.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvkplr.files.wordpress.com/2017/11/garden-glow.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvkplr.files.wordpress.com/2017/11/garden-glow.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvkplr.files.wordpress.com/2017/11/garden-glow.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://kplr11.com/2017/11/18/botanical-garden-kicks-off-garden-glow-for-the-holidays/" rel="bookmark">Botanical Garden kicks-off Garden Glow for the&nbsp;Holidays</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kplr11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kplr11.com/2017/10/11/our-lady-of-the-snows-shrine-pushing-to-get-christmas-display-ready-for-holiday-season/"><img width="370" height="204" src="https://localtvkplr.files.wordpress.com/2017/10/christmas-lights.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/10/christmas-lights.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkplr.files.wordpress.com/2017/10/christmas-lights.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkplr.files.wordpress.com/2017/10/christmas-lights.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkplr.files.wordpress.com/2017/10/christmas-lights.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://kplr11.com/2017/10/11/our-lady-of-the-snows-shrine-pushing-to-get-christmas-display-ready-for-holiday-season/" rel="bookmark">Our Lady of the Snows shrine pushing to get Christmas display ready for Holiday&nbsp;Season</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kplr11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kplr11.com/2017/11/14/experts-warn-that-your-best-defense-is-calm-in-road-rage-incidents/"><img width="370" height="204" src="https://localtvkplr.files.wordpress.com/2017/11/promo334986110.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/11/promo334986110.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkplr.files.wordpress.com/2017/11/promo334986110.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkplr.files.wordpress.com/2017/11/promo334986110.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkplr.files.wordpress.com/2017/11/promo334986110.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://kplr11.com/2017/11/14/experts-warn-that-your-best-defense-is-calm-in-road-rage-incidents/" rel="bookmark">Experts warn that your best defense is calm in road rage&nbsp;incidents</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf2');
});</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kplr11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kplr11.com/2017/10/30/st-charles-man-channels-inner-clark-griswold-for-halloween-home-decorations/"><img width="370" height="204" src="https://localtvkplr.files.wordpress.com/2017/10/promo333686667.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/10/promo333686667.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkplr.files.wordpress.com/2017/10/promo333686667.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkplr.files.wordpress.com/2017/10/promo333686667.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkplr.files.wordpress.com/2017/10/promo333686667.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://kplr11.com/2017/10/30/st-charles-man-channels-inner-clark-griswold-for-halloween-home-decorations/" rel="bookmark">St. Charles man channels inner Clark Griswold for Halloween home&nbsp;decorations</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kplr11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kplr11.com/2017/11/09/suicide-among-teens-at-all-time-high-know-the-warning-signs-and-where-to-get-help/"><img width="370" height="204" src="https://localtvkplr.files.wordpress.com/2017/11/promo334557659.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/11/promo334557659.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkplr.files.wordpress.com/2017/11/promo334557659.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkplr.files.wordpress.com/2017/11/promo334557659.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkplr.files.wordpress.com/2017/11/promo334557659.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://kplr11.com/2017/11/09/suicide-among-teens-at-all-time-high-know-the-warning-signs-and-where-to-get-help/" rel="bookmark">Suicide among teens at all-time high; know the warning signs and where to get&nbsp;help</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kplr11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kplr11.com/2017/11/23/carjackers-greet-u-s-soldier-home-for-thanksgiving/"><img width="370" height="204" src="https://localtvkplr.files.wordpress.com/2017/11/promo335766370.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/11/promo335766370.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkplr.files.wordpress.com/2017/11/promo335766370.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkplr.files.wordpress.com/2017/11/promo335766370.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkplr.files.wordpress.com/2017/11/promo335766370.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://kplr11.com/2017/11/23/carjackers-greet-u-s-soldier-home-for-thanksgiving/" rel="bookmark">Carjackers greet U.S. soldier home for&nbsp;Thanksgiving</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kplr11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kplr11.com/2017/11/22/ohio-mom-finds-out-she-was-switched-at-birth-reunites-with-biological-family/"><img width="370" height="204" src="https://localtvkplr.files.wordpress.com/2017/11/promo335631446.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/11/promo335631446.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkplr.files.wordpress.com/2017/11/promo335631446.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkplr.files.wordpress.com/2017/11/promo335631446.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkplr.files.wordpress.com/2017/11/promo335631446.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://kplr11.com/2017/11/22/ohio-mom-finds-out-she-was-switched-at-birth-reunites-with-biological-family/" rel="bookmark">Ohio mom finds out she was switched at birth, reunites with biological&nbsp;family</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kplr11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kplr11.com/2017/11/14/jimmy-fallon-holds-back-tears-during-emotional-tribute-to-his-mother/"><img width="370" height="204" src="https://localtvkplr.files.wordpress.com/2017/11/screen-shot-2017-11-14-at-9-07-22-am.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/11/screen-shot-2017-11-14-at-9-07-22-am.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkplr.files.wordpress.com/2017/11/screen-shot-2017-11-14-at-9-07-22-am.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkplr.files.wordpress.com/2017/11/screen-shot-2017-11-14-at-9-07-22-am.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkplr.files.wordpress.com/2017/11/screen-shot-2017-11-14-at-9-07-22-am.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://kplr11.com/2017/11/14/jimmy-fallon-holds-back-tears-during-emotional-tribute-to-his-mother/" rel="bookmark">Jimmy Fallon holds back tears during emotional tribute to his&nbsp;mother</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.kplr.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kplr11.com/category/news/trending/" title="View all posts in Trending">Trending</a></div>
	
		<a class="story-image" href="http://kplr11.com/2017/11/01/manhattan-terror-suspect-had-larger-attack-planned-requested-isis-flag-for-hospital-room-docs/"><img width="370" height="204" src="https://localtvkplr.files.wordpress.com/2017/11/screen-shot-2017-11-01-at-6-30-13-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/11/screen-shot-2017-11-01-at-6-30-13-pm.png?w=370&amp;h=204&amp;crop=1 370w, https://localtvkplr.files.wordpress.com/2017/11/screen-shot-2017-11-01-at-6-30-13-pm.png?w=740&amp;h=408&amp;crop=1 740w, https://localtvkplr.files.wordpress.com/2017/11/screen-shot-2017-11-01-at-6-30-13-pm.png?w=150&amp;h=83&amp;crop=1 150w, https://localtvkplr.files.wordpress.com/2017/11/screen-shot-2017-11-01-at-6-30-13-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://kplr11.com/2017/11/01/manhattan-terror-suspect-had-larger-attack-planned-requested-isis-flag-for-hospital-room-docs/" rel="bookmark">Manhattan terror suspect had larger attack planned, requested ISIS flag for hospital room:&nbsp;docs</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kplr11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kplr11.com/2017/11/26/warm-weather-brings-out-christmas-tree-shoppers/"><img width="370" height="204" src="https://localtvkplr.files.wordpress.com/2017/11/promo336010135.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/11/promo336010135.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkplr.files.wordpress.com/2017/11/promo336010135.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkplr.files.wordpress.com/2017/11/promo336010135.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkplr.files.wordpress.com/2017/11/promo336010135.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://kplr11.com/2017/11/26/warm-weather-brings-out-christmas-tree-shoppers/" rel="bookmark">Warm weather brings out Christmas tree&nbsp;shoppers</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://kplr11.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://kplr11.com/2017/10/27/videos-show-10-year-old-leading-police-on-wild-chase-in-dads-car/"><img width="370" height="204" src="https://localtvkplr.files.wordpress.com/2017/10/promo333384130.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvkplr.files.wordpress.com/2017/10/promo333384130.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvkplr.files.wordpress.com/2017/10/promo333384130.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvkplr.files.wordpress.com/2017/10/promo333384130.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvkplr.files.wordpress.com/2017/10/promo333384130.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://kplr11.com/2017/10/27/videos-show-10-year-old-leading-police-on-wild-chase-in-dads-car/" rel="bookmark">Videos show 10-year-old leading police on wild chase in dad&#8217;s&nbsp;car</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-btf');
});</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-197958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197958"><a href="https://play.google.com/store/apps/details?id=com.kplr.localtv">Android App</a></li>
<li id="menu-item-197959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197959"><a href="https://play.google.com/store/apps/details?id=com.kplr.android.weather">Android Weather App</a></li>
<li id="menu-item-197960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197960"><a href="https://itunes.apple.com/us/app/news-11/id339519512?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-197961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197961"><a href="https://itunes.apple.com/us/app/st.-louis-weather-kplr/id368497100?mt=8">iPhone Weather App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="https://www.facebook.com/KPLR11" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/kplr11" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
									<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="http://kplr11.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kplr-tv">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, KPLR		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=kplr11.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<script>
		var _gaq = _gaq || [];
	_gaq.push( ['_setCustomVar', 2, 'Original TMW Headline', "Strangers can control Ohio home\u2019s Christmas light display via the Internet" ] );
</script>
<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "kplr11.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
			}
		};
		var adRefInterval = setTimeout( cb, PREBID_TIMEOUT );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kplr11.com\/2017\/12\/06\/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet\/":383729};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/12/06/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"http:\/\/cache.ltvcms.com\/kplr\/widgets\/kplrhomewidget.html","sharingEnabled":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytlNFuwyAMRX9olGVr9zbtWxxwGzKDKZik+fvRqqsmdeqSaI+Aj6+5V6DHqAwHwSDaFxWpHFzIWkYngkm1BOazdcmq6FAHHDBhsC4cNn1+0kvY+DsnHXrMenBRExsgGdSL7rNumSVLgqg8W6DlmGEiiBlXkJC4ZFyhKcwkLq4AoZ0LfbtsE0fLY+i4ZrIUxmMB6tAdOslL2T3hyWMoSzlCCJmcXT5tfyyYps0AlQaZnehtYAhmavm0llPSFd8u9mmEKbIL1WDvwlz4uphb3iFFTLNH25dgxHG4A3683hd1xvoLrSAATeLMIwXL2PMNrzX7dCmyqkRiqHmrZtNocu2l6zXEu1Afm7RSBKx15wsDKY/Ssf0rjGU6JdSNbDjhpr7j8+/2n93vDmvnD//e7Jrn122zfdv1X5GGJHU='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/localtvkplr.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"447903575266974"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"29519462","siteName":"kplr11.com","siteURL":"http:\/\/kplr11.com","icon":"<img alt='' src='http:\/\/0.gravatar.com\/blavatar\/ad4d12cd6324fb60878bbea3d2014255?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/localtvkplr.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fkplr11.com%2F2017%2F12%2F06%2Fstrangers-can-control-ohio-homes-christmas-light-display-via-the-internet%2F","themeURL":"","xhrURL":"http:\/\/kplr11.com\/wp-admin\/admin-ajax.php","nonce":"a9690fa9e4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b9e2797972\" \/>","referer":"http:\/\/kplr11.com\/2017\/12\/06\/strangers-can-control-ohio-homes-christmas-light-display-via-the-internet\/","canFollow":"1","feedID":"1789690","statusMessage":"","customizeLink":"https:\/\/localtvkplr.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvkplr.wordpress.com%2F2017%2F12%2F06%2Fstrangers-can-control-ohio-homes-christmas-light-display-via-the-internet%2F","postID":"383729","shortlink":"http:\/\/via.kplr11.com\/1KbAc","canEditPost":"","editLink":"https:\/\/localtvkplr.wordpress.com\/wp-admin\/post.php?post=383729&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/383729\/kplr11.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 986 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/localtvkplr.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fkplr11.com%2F2017%2F12%2F06%2Fstrangers-can-control-ohio-homes-christmas-light-display-via-the-internet%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjEEOwjAMBD+EMQgC4oB4i5uG4tI4ke3S77ccgFvFaUerncWpQiziSRzzCHUYOxZDajMLNKSYyTzpQlBeSZXbZL9u29sG/39wpfi0NSk6F3lLX1pZ12IO94FY0R6kLN0nF+mWr/uwuxzOx3AK/Qy4IVXs'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519462','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519462','v':'wpcom','tz':'-6','user_id':'0','post':'383729','subd':'localtvkplr'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=29519462&v=wpcomvt&tz=-6&user_id=0&post=383729&subd=localtvkplr&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcm43JlhILURlbGs2NU9uTT9baDU0Mjc9RG41eUh4WU15YnMwRCV+dGNQeXgzU3VsMzdwSStQdElOTFRSZmxDQz9SbWdXLEtvVl9UJjVhSit5WkdkM2xDLmYsOV9BTjdGNGNjK25Mc0xUbVBZXyxRUzdkb3Y/Kzd2WElKcXVt'}]);
_stq.push([ 'clickTrackerInit', '29519462', '383729' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>